summaryrefslogtreecommitdiff
path: root/gnu/packages/golang.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/golang.scm')
-rw-r--r--gnu/packages/golang.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/golang.scm b/gnu/packages/golang.scm
index 699e74519b..602b3bc577 100644
--- a/gnu/packages/golang.scm
+++ b/gnu/packages/golang.scm
@@ -852,7 +852,7 @@ stream cipher.")))
`(#:import-path "golang.org/x/crypto/cast5"
#:unpack-path "golang.org/x/crypto"))
(synopsis "Cast5 in Go")
- (description "This packages provides a Go implementation of the Cast5
+ (description "This package provides a Go implementation of the Cast5
symmetric-key block cipher.")))
(define-public go-golang-org-x-crypto-twofish