summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/python-web.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/python-web.scm b/gnu/packages/python-web.scm
index 6fd430a41f..a202873fd0 100644
--- a/gnu/packages/python-web.scm
+++ b/gnu/packages/python-web.scm
@@ -3704,8 +3704,8 @@ and fairly speedy.")
(package
(inherit gunicorn)
(name "gunicorn")
- (arguments `(#:tests? #f))
- (properties '((hidden? . #t)))
+ (arguments `(#:tests? #f))
+ (properties '((hidden? . #t)))
(native-inputs `())))
(define-public python-translation-finder